Home Forums SYSTEM Stops responding

Stops responding

Profile Photo
(joined August 2015)
Participant

Hello Everyone,
I am facing a problem while running simulation, error shows “optical communication design software stops responding” then i have to close the simulation. I am running in sweep mode i.e. 10 iteration. It also sometimes shows low memory message and stops responding. that to after simulation of 20-30 minute of running the simulation. also another problem of not forward compatible that has been put by forward compatible issue. failed to load from storage. I don’t know why still there is not attention from Optiwave side.

Also license that works on OptiSystem V.13 do not work on V.14. Answer is given from optiwave experts that I need to renew license validity.

Regards,
Dhiman Kakati

Responses (0):

  • #41290
    Profile Photo
    Dhiman Kakati
    Participant

    Hello Everyone,
    I am facing a problem while running simulation, error shows “optical communication design software stops responding” then i have to close the simulation. I am running in sweep mode i.e. 10 iteration. It also sometimes shows low memory message and stops responding. that to after simulation of 20-30 minute of running the simulation. also another problem of not forward compatible that has been put by forward compatible issue. failed to load from storage. I don’t know why still there is not attention from Optiwave side.

    Also license that works on OptiSystem V.13 do not work on V.14. Answer is given from optiwave experts that I need to renew license validity.

    Regards,
    Dhiman Kakati

Login You must be logged in to reply to this topic.